WBCE CMS Forum

WBCE CMS – Way Better Content Editing.

You are not logged in.

#1 28.08.2022 10:26:28

helmutj
Member

Tiny Newsletter Version 0.4.4 und PHP 8.0 sowie WBCE 1.5.2

Das Editieren von Newslettern beziehungswiese das Neuerstellen von Newslettern funktioniert in der PHP-Version 8.0 nicht mehr.
Hat jemand die gleichen Erfahrungen gemacht?
Was kann man tun?

LG, Helmut

Offline

#2 28.08.2022 14:18:47

colinax
Administrator

Re: Tiny Newsletter Version 0.4.4 und PHP 8.0 sowie WBCE 1.5.2

Hallo helmutj,

Was wurde zuletzt am System verändert?

IdR. gibt es wenn etwas nicht mehr geht eine Fehlermeldung, was sagt den die Browserkonsole oder der Errorlogger dazu?

Offline

Board footer

up