WBCE CMS Forum

WBCE CMS – Way Better Content Editing.

You are not logged in.

#1 30.01.2021 22:27:14

colinax
Administrator

Fraggy Backend Theme v2.6.1 verfügbar

Neues Update für das Fraggy Backend Theme unter WBCE 1.4.4 und neuer ist verfügbar.

Eine Aktualisierung wird mittels Auto-Updater unterstützt, sofern mindestens Fraggy Backend Theme v2.3.1 und min. WBCE v1.4.4 im Einsatz ist.

Das Fraggy Backend Theme steht auf meinem GitHub Profil und im AOR zum Download bereit.

Anforderungen

  • WBCE v1.4.4 oder neuer

  • PHP 7.1 oder neuer

  • Aktivierte PHP Extension cURL (nur für Auto-Updater)

Changelog v2.6.1

  • Fully fixed Scrollbar is above the popup

Changelog v2.6.0

  • Updated to Bootstrap Fileselect v3.1.2

  • Updated to Bootstrap v4.6.0

Fraggy Backend Theme ist auch mit elFinder kompatible.

LG Colinax

Last edited by colinax (31.01.2021 00:31:22)


Mein GitHub Profil: https://github.com/Colinax

Offline

Liked by:

riconico, giz, msch

Board footer

Powered by FluxBB

up